FMMI Year Startup Tasks

Item IESE Description Prerequisites High-Level Portal Link Name T-Code FMMI Role USDA POC Baseline  Baseline SIM/OLHP/Job Aid Name SIM/OLHP/Job Aid Location
\[o} FMMI Portal Navigation Path (Based on Role Matrix) Start Finish
1 Open Period 1 The opening of Period 1 allows for users Year End Process Periodic Processing -Period End Process —  |Open/Close MM Posting Period MMPV Period End Processor Cabrina Harrison 9/13/2010|  9/13/2010(Open Close CO Posting Period USDA FMMI Online Help > FMMI Project »
unlocked to begin budget distribution or other Manage Period End Processing Open/Close G/L Posting Period OB52 Open C:Ose GL Posting Pe”‘?dd 010[ Or:)“”‘?dHi:p Procedures, Simulations,
activities Open/Close Special Ledger Posting Period S _ALR_87006465 Open Close MM Posting Perio and Job Aids by Process Area (e.9, .
cl . iod Accounts Receivable) » Periodic Processing
Open/Close CO PO_St'ng Perio OKP1 » 01 - Performance Support Materials by
Close Open Commitment Items FMMC Role > Period End Processor
2 Complete New Master Data Project Definitions and WBS Element Additions and |Agencies should determine the new Project Open Period 1 Cost Management - Agency Cost Management |Project Builder CJ20N Agency Cost Management Master Data Maintainer Agency Master Data Maintainers 8/26/2010|  9/17/2010|Change Expense Project - USDA FMMI Online Help » FMMI Project »
Changes Definitions and WBS Elements needed to Master Data Maintenance — Create and Change Project - Mass CNMASS gﬂaﬂge E“?Jegt - lessp - Old' ?TTaHip Eroced“fs' S('m“'at'onsv
P . . . ange rReimpursanle Frojec an O I0S Dy Frocess Area (e.g.,
support FY11 activity. Maintain Project Create Capital Project Accounts Receivable) » Cost Management »
Create Expense Project 02 - Simulations and Online Help
Create Reimbursable Project Procedures (Alphabetical)
Delete Project - USDA FMMI Online Help » FMMI Project »
Display Capital Project 01 - Online Help Procedures, Simulations,
Display Expense Project and Job Aids by Process Area (e.g.,
Display Reimbursable Project Accounts Receivable) » Cost Management »
FMMI Listing of Project Profiles Job Aid 03 - Job Aids (Alphabetical)
FMMI Listing of Project Type Job Aid
FMMI WBS Close Out Process Job Aid
3 Coordinate with FRB on Master Data Updates Agencies should coordinate with FRB on Open Period 1 Application of Funds: Applications of Funds: Application of Funds: Funds Management Master Data Maintainer Agency Master Data Maintainers 8/26/2010|  9/17/2010|Create Application of Funds USDA FMMI Online Help > FMMI Project »
Application of Funds and Funds. This will Funds Management - Master Data Maintenance |- Create Application of Funds - FM6 FRB Change Application of Fund 01 - Online Help Procedures, Simulations,
include any new Treasury Account Symbols or — Create and Maintain Individual Elements — |- Change Application of Funds - FM6U Display Application of Fund and Job Aids by Process Area (e.g.,
. . . e .. . .. Delete an Application of Fund Accounts Receivable) » Funds Management
Funds associated with known FY11 funding. Create and Maintain Application of Funds - Display Appllcgtlon of Funds - FM6S Create Fund » 01 - Performance Support Materials by
- Delete Application of Funds - FM6U Change Fund Role > Funds Management Master Data
Funds: Funds: Funds: Display Fund Maintainer
Funds Management — Master Data - Create Fund - FM5I Delete a Fund
Maintenance — Create and Maintain Individual |- Change Fund - FM5U
Elements — Create and Maintain Funds - Display Fund - FM5S
- Delete Fund - FM5U
4 Coordinate with COD on Master Data Updates Agencies should coordinate with COD on Open Period 1 Cost Center: Cost Center: Cost Center: Department Cost Management Master Data Maintainer: |Agency Master Data Maintainers 8/26/2010| 9/17/2010|Cost Center Materials: USDA FMMI Online Help » FMMI Project »
creating new Funds Centers/Cost Centers, - Cost Management — Department Cost - Create Cost Center KS01 - Create Cost Center FRB - Change Cost Center 01 - Online Help Procedures, Simulations,
Functional Areas; as well as any changes to Management Master Data Maintenance — - Change Cost Center KS02 - Change Cost Center g;elsttee ggsstt gs:tt;r xijuo:’t :gjcleggﬁf)efég‘srf&;igé’ement )
existiqg Funds Center/Cost Centers and Create and Maintain Cost Center - Display Cost Center KS03 - Display Cost Center _ Display Cost Center 02 - Simulations and Online Help
Functional Areas Funds Center: - Delete Cost Center KS04 - Delete Cost Center Procedures (Alphabetical)
- Funds Management — Master Data - Display Cost Center Changes KS05 - Display Cost Center Changes Functional Area Materials: - USDA FMMI Online Help » FMMI Project »
Maintenance — Create and Maintain Individual Create Functiqnal Area 01 - Onling Help Procedures, Simulations,
Elements — Create and Maintain Fund Center |Funds Center: Funds Center: Funds Management Master Data Maintainer: Change Functional Area and Job Aids by Process Area (e.g.,
Functional Area: - Create Funds Center - EMSA - Create Funds Center Display Functional Area Accounts Receivable) » Funds Management
) Delete Functional Area » 01 - Performance Support Materials by
- Funds Management — Master Data - Change Funds Center - FMSB - Change Funds Center Role » Funds Management Master Data
Maintenance — Create and Maintain Individual |- Display Funds Center - FMSC - Display Funds Center Fund Center Materials: Maintainer
Elements — Create and Maintain Functional - Delete Funds Center - FMSB - Delete Funds Center Create Funds Center
Area - Create Functional Area Change Funds Center
Functional Area: Functional Area: - Change Functional Area Display Fund Center
- Create Functional Area FM_FUNCTION - Display Functional Area Delete Funds Center
- Change Functional Area - Delete Functional Area
- Display Functional Area
- Delete Functional Area
5 Review/revise cost center assessment cycles for the new FY (update Agencies will need to modify existing cost Open Period 1 Statistical Key Figure: Statistical Key Figures: Statistical Key Figures: Cost Management Processor: Department Cost Management Master Data Maintainer 8/26/2010|  9/17/2010|Statistical Key Figures /Assessment USDA FMMI Online Help > FMMI Project >
percentages, or SKF values or units of measure, etc.) assessment cycles include updating Create/Change Cost Centers - Cost Management — Cost Management - Create Statistical Key Figure - KKO1 - Enter Statistical Key Figure Data Cost Management Processor Cycles Materials: 01 - Online Help Procedures, Simulations,
percentages, SKF values, and units of measure Process — Manage Statistical Key Figures - Change Statistical Key Figure - KK02 - Display Statistical Key Figure Data Cost Management Administrator -Change Assessment Cycle and Job Aids by Process Area (.g.,
- Display Statistical Key Figure - KKO3 - Reverse Statistical Key Figure Data - Create Assessment Cycle (Fixed Amount) Q;:co;nts IRe.CG'Vab'g)(; CI:.OSt ll_\lﬂa;”ageme”t ’
it ; - Create Assessment Cycle (Percentage) - Simulations and Online Help
Assessment Cycle: - Delete Statistical Key Figure - KKO3DEL - Create Assessment Cycle - Delete Assessment Cycle Procedures (Alphabetical)
- Cost Management — Cost Management Assessment Cycle: Assessment Cycle: - Change Assessment Cycle - Display Assessment Cycle
Process — Create and Maintain Assessment - Create Assessment Cycle - KSU1 - Display Assessment Cycle - Display Statistical Key Figure Data
Cycle - Change Assessment Cycle - KSu2 - Delete Assessment Cycle - Enter Statistical Key Figure Data
- Cost Management — Cost Management - Display Assessment Cycle - KSu3 - Run Assessment Cycle in Test Mode gﬁ‘r’]efsesesstgasé'ﬁfﬂc}((% TrlmngJerz(ZtDl\j;?je
Administration — Execute Assessment Cycle - Delete Assessment Cycle - KSu4 Cost Management Administrator: Y
- Run Assessment Cycle in Test Mode - KSU5 - Run Assessment Cycle
- Run Assessment Cycle - KSU5 - Reverse Assessment Cycle
- Reverse Assessment Cycle - KSU5
6 Review/revise sales order overhead key values for the new fiscal year (update Agencies will need revised sales order overhead |Open Period 1 Accounts Receivable — Sales Order Process — |Create Sales Order VAO1 Sales Order Processor Sales Order Processor 10/1/2010|{Ongoing Cancel Sales Order USDA FMMI Online Help > FMMI Project »
percentages as needed) key values for the new fiscal year Manage Sales Order Change Sales Order VAQO2 Change Sales Order |01 - Online Help Procedures, Simulations,
Display Sales Order VAO3 Change Sales Order with Advance - Edit to |and Job Aids by Process Area (e.g.,
Allow Billing Accounts Receivable) » Accounts
Change Sales Order with Advance - Partial |Receivable » 02 - Simulations and Online
Advance Help Procedures (Alphabetical)
Create Sales Order INTR
Create Sales Order NFNA
Create Sales Order RONA
Create Sales Order ROWA
Create Sales Order ROWA and FOWA
Create Sales Order ROWE
Create Sales Order TOWA
Display Sales Order
7 Review project completion dates (to be sure ongoing projects that had earlier Agencies will need to review project completion |Open Period 1 Cost Management - Agency Cost Management | Project Builder CJ20N Agency Cost Management Master Data Maintainer Agency Cost Management Master Data Maintainer 8/26/2010 9/17/2010|Change Expense Project - USDA FMMI Online Help > FMMI Project »
completion dates are complete or have revised dates) dates on the WBS element master data records. |Create/Change Project Definition/WBS Element |Master Data Maintenance — Create and Change Project - Mass 01 - Online Help Procedures, Simulations,
Maintain Proiect Change Reimbursable Project and Job Aids by Process Area (e.g.,
J Create Capital Project Accounts Receivable) » Cost Management »
Create Expense Project 02 - Simulations and Online Help
Create Reimbursable Project Procedures (Alphabetical)
Delete Project - USDA FMMI Online Help » FMMI Project >
Display Capital Project 01 - Online Help Procedures, Simulations,
Display Expense Project and Job Aids by Process Area (e.g.,
Display Reimbursable Project Accounts Receivable) » Cost Management »
FMMI Listing of Project Profiles Job Aid 03 - Job Aids (Alphabetical)
FMMI Listing of Project Type Job Aid
FMMI WBS Close Out Process Job Aid
8 Establish new WBS elements as needed where current WBS include reference |Agencies will need to establish new WBS Open Period 1 Cost Management > Agency Cost Management |Project Builder CJ20N Agency Cost Management Master Data Maintainer Agency Cost Management Master Data Maintainer 8/26/2010| 9/17/2010|Change Expense Project - USDA FMMI Online Help » FMMI Project »

to a fiscal year

Elements as needed

Create/Change Project Definition/WBS Element

Master Data Maintenance — Create and
Maintain Project

Change Project - Mass

Change Reimbursable Project

Create Capital Project

Create Expense Project

Create Reimbursable Project

Delete Project

Display Capital Project

Display Expense Project

Display Reimbursable Project

FMMI Listing of Project Profiles Job Aid
FMMI Listing of Project Type Job Aid
FMMI WBS Close Out Process Job Aid

01 - Online Help Procedures, Simulations,
and Job Aids by Process Area (e.g.,
Accounts Receivable) » Cost Management »
02 - Simulations and Online Help
Procedures (Alphabetical)

- USDA FMMI Online Help » FMMI Project »
01 - Online Help Procedures, Simulations,
and Job Aids by Process Area (e.g.,
Accounts Receivable) » Cost Management »
03 - Job Aids (Alphabetical)
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FMMI Year Startup Tasks

Item Tasks Description Prerequisites High-Level Portal Link Name T-Code FMMI Role USDA POC Baseline  Baseline SIM/OLHP/Job Aid Name SIM/OLHP/Job Aid Location
\[o} FMMI Portal Navigation Path (Based on Role Matrix) Start Finish
9 Create known reimbursable budgets for the new year (~30 days worth of budget) |Distribute budget at the APPR and APOR for Open Period 1 Funds Management Budget Coordinator: Enter Reimbursable Authority FMBB Funds Management Budget Coordinator: Funds Management Budget Coordinator 9/13/2010| 9/17/2010|Enter Reimbursable Authority USDA FMMI Online Help > FMMI Project »
Reimbursable Agreements - Funds Management — Budget Coordination  |Approve Appropriation - Enter Reimbursable Authority Funds Management Budget Approver Apportionment _ |01 - Online Help Procedures, Simulations,
— Budget Execution and Distribution Approve Apportionment Funds Management Budget Approver: Enter Reimbursable Authority Appropriation and Job Aids by Process Area (e.g.,
. . L Approve Reimbursable Authority Accounts Receivable) » Funds Management
Display Budget Entry Documents - Approve Approprlatlon Apportionment , 02 - Simulations and Online Help
Funds Management Budget Approver: - Approve Apportionment Approve Reimbursable Authority Procedures (Alphabetical)
- Funds Management — Budget Approval — - Display Budget Entry Documents Appropriation
Budget Execution and Distribution Display Budget Entry Documents
10 |Create POs associated with Reimbursable Agreements Create Purchase Orders in init status Open Period 1 Purchase Order Processor: Create Purchase Order ME21N Purchase Order Processor: Purchase Order Processor 10/1/2010|Ongoing Cancel Purchase Order - USDA FMMI Online Help > FMMI Project »
Budget Distribution for Reimbursable - Purchasing — Purchase Order Process — Change Purchase Order ME22N - Create Purchase Order Purchase Order Approver Create Purchase Order for Federal Vendors |01 - Online Help Procedures, Simulations,
Agreements - Record APPR and APOR Process Purchase Order Display Purchase Order ME23N - Change Purchase Order (IPAC) , : and Job Aids by Process Area (e.g.,
. Create Purchase Order with Multiple Acct  |Accounts Receivable) > Purchasing » 01 -
Cancel Purchase Order ME22N - Display Purchase Order Assignments Performance Support Materials by Role »
Purchase Order Approver: Release Purchase Order ME23N - Cancel Purchase Order Create Purchase Order With Reference Purchase Order Processor
- Purchasing — Purchase Order Approval — ME22N Purchase Order Approver: Create Purchase Order Without Reference |- USDA FMMI Online Help > FMMI Project >
Process Purchase Order - Display Purchase Order Display Purchase Order 01 - Online Help Procedures, Simulations,
- Release Purchase Order Display Purchase Order CREEMS and Job Aids by Process Area (e.g.,
FMMI Accounts Payable vs. Purchasing Accounts Receivable) » Purchasing » 01 -
Process Job Aid Performance Support Materials by Role »
FMMI Purchasing Document Numbering Purchase Order Approver
Convention Job Aid - USDA FMMI Online Help > FMMI Project »
FMMI Review Purchase Order Status Job |01 - Online Help Procedures, Simulations,
Aid and Job Aids by Process Area (e.g.,
Release Purchase Order Accounts Receivable) » Purchasing » 03 -
Job Aids (Alphabetical)
11 |For known agreements, create sales orders Create Sales Orders in init status Open Period 1 Accounts Receivable — Sales Order Process — |Create Sales Order VA0l Sales Order Processor Sales Order Processor 9/13/2010|Ongoing Cancel Sales Order USDA FMMI Online Help > FMMI Project »
Budget Distribution for Reimbursable Manage Sales Order Change Sales Order VAQO2 Change Sales Order |01 - Online Help Procedures, Simulations,
Agreements - Record APPR and APOR Display Sales Order VAO3 Changg Sales Order with Advance - Edit to |and Job Aids by Process Area (e.g.,
Allow Billing Accounts Receivable) » Accounts
Change Sales Order with Advance - Partial |Receivable » 02 - Simulations and Online
Advance Help Procedures (Alphabetical)
Create Sales Order INTR
Create Sales Order NFNA
Create Sales Order RONA
Create Sales Order ROWA
Create Sales Order ROWA and FOWA
Create Sales Order ROWE
Create Sales Order TOWA
Display Sales Order
12  |For known agreements, create FOR documents Create Forecast of Revenue for known Open Period 1 Accounts Receivable — Revenue Forecasting |Create Revenue Forecast FMV1 Revenue Forecasting Processor Revenue Forecasting Processor 9/13/2010|Ongoing Change Forecast of Revenue USDA FMMI Online Help > FMMI Project »
agreements Budget Distribution for Reimbursable Process — Manage Revenue Forecasting Change Revenue Forecast FMV2 Display Forecast Revenue 01 - Online Help Procedures, Simulations,
Agreements - Record APPR and APOR Display Revenue Forecast FMV3 and Job Aids by Process Area (e.g.,
Accounts Receivable) » Accounts
Receivable » 01 - Performance Support
Materials by Role » Revenue Forcasting
Processor
13 |Roll forward Shorthand codes COD wiill roll forward existing Shorthand Codes |Open Period 1 Shorthand Code Year End Processor: Create Shorthand Code Fiscal Year Rollover ZSHC_MASSCRT Shorthand Code Year End Processor: Shorthand Code Year End Processor 9/13/2010| 9/17/2010|Materials in Progress and targeted to be NA
and the Agencies will need to review/validate the - Interface Table Maintenance — Shorthand Shorthand Code Mass Deactivation ZSHC_MASSDEA - Create Shorthand Code Fiscal Year Rollover Shorthand Code Year End Approver completed for YE Activities.
codes. Code Year End Process — Maintain Shorthand |Maintain Shorthand Code Structure ZSHC AGSTRUC - Shorthand Code Mass Deactivation
Code Purge Shorthand Code Staging Table ZSHC_MASSDEL - Maintain Shorthand Code Structure
Shorthand Code Year End Approver: Approve Shorthand Code Fiscal Year Rollover |ZSHC_MASSAPP - Purge Shorthand Code Staging Table
- Interface Table Maintenance — Shorthand Shorthand Code Year End Approver:
Code Year End Approval — Maintain Shorthand - Approve Shorthand Code Fiscal Year Rollover
Code
14 |Agencies will need to establish new SHC related to new Master Data Elements |Agencies will need to establish new SHCs Open Period 1 Shorthand Code Requestor: Add Shorthand Code ZSHC_ADD Shorthand Code Requestor: Shorthand Code Requestor 9/13/2010|Ongoing Materials not available NA
related to any new master data elements which |Create Master Data Elements - AoF, Fund, - Interface Table Maintenance — Shorthand Modify Shorthand Code ZSHC_MOD - Add Shorthand Code Shorthand Code Approver
are created. Funds Center, Cost Centers, Project Definition, [Code Requests — Maintain Shorthand Code Approve/Reject Shorthand Codes ZSHC_APPROVE - Modify Shorthand Code Shorthand Code Evaluator
WBS Element, Functional Area Shorthand Code Approver: Upload Shorthand Code ZSHC_UPLOAD Shorthand Code Approver:
- Interface Table Maintenance — Shorthand View Shorthand Code ZSHC_VIEW - Approve/Reject Shorthand Codes
Code Approval — Maintain Shorthand Code View Shorthand Code ZSHC VIEW - Upload Shorthand Code
Shorthand Code Evaluator: Display Shorthand Code to Derivation Rules ZFIR_SHC DERIV_MATCH |- View Shorthand Code
- Interface Table Maintenance — Shorthand Shorthand Code Evaluator:
Code Evaluation — Shorthand Code Table - View Shorthand Code
- Display Shorthand Code to Derivation Rules
15 |Begin Budget Execution (CR, CRX, and direct appropriation) Load CR and CRX Budget Distribution APPR Open Period 1 Funds Management Budget Coordinator: Enter Appropriation FMBB Funds Management Budget Coordinator: Funds Management Budget Coordinator 9/13/2010( 9/17/2010|Enter Apportionment USDA FMMI Online Help > FMMI Project »
and APOR documents using Budgeting Create Master Data Elements - AoF, Fund, - Funds Management — Budget Coordination  |Enter Apportionment Display Budget Entry - Enter Appropriation Funds Management Budget Approver Enter Appropriation 01 - Online Help Procedures, Simulations,
W orkbench Funds Center, Cost Centers, Project Definition, |— Budget Execution and Distribution Enter Continuing Resolution Documents - FMEDD - Enter Apportionment Approve Apportionment and Job Aids bY Process Area (€.g.,
. . . . . Approve Appropriation Accounts Receivable) » Funds Management
WBS Element, Functional Area Enter Relm_bur_sable Authority o - Enter Co_ntlnumg Resolutlor_1 Enter Reimbursable Authority , 02 - Simulations and Online Help
Funds Management Budget Approver: Enter Rescission to Agency Appropriation - Enter Reimbursable Authority Apportionment Procedures (Alphabetical)
- Funds Management — Budget Approval — Approve Appropriation - Enter Rescission to Agency Appropriation Enter Reimbursable Authority Appropriation
Budget Execution and Distribution Approve Apportionment Funds Management Budget Approver: Approve Reimbursable Authority
Display Budget Entry Documents - Approve Appropriation Apportionment _
- Approve Apportionment ﬁgg:g\é(:i;s:bursable Authority
- Display Budget Entry Documents Enter Rescission at Appropriation Level
Approve Rescission at Appropriation Level
Reverse Budget Entry Document
Approve Reverse Budget Entry Document
Display Budget Entry Documents
16 |Begin Park/Post Pos Open Period 1 Purchase Order Processor: Create Purchase Order ME21N Purchase Order Processor: Purchase Order Processor 10/1/2010|{Ongoing Cancel Purchase Order - USDA FMMI Online Help » FMMI Project »
Create New SHC - Purchasing — Purchase Order Process — Change Purchase Order ME22N - Create Purchase Order Purchase Order Approver Create Purchase Order for Federal Vendors |01 - Online Help Procedures, Simulations,
Rollforward SHC Process Purchase Order Display Purchase Order ME23N - Change Purchase Order (IPAC) , : and Job Aids bY Process Area (‘Ta‘g"
. Create Purchase Order with Multiple Acct |Accounts Receivable) » Purchasing » 01 -
Cancel Purchase Order ME22N - Display Purchase Order Assignments Performance Support Materials by Role »
Purchase Order Approver: Release Purchase Order ME23N - Cancel Purchase Order Create Purchase Order With Reference Purchase Order Processor
- Purchasing — Purchase Order Approval — ME22N Purchase Order Approver: Create Purchase Order Without Reference |- USDA FMMI Online Help » FMMI Project »

Process Purchase Order

- Display Purchase Order
- Release Purchase Order

Display Purchase Order

Display Purchase Order CREEMS

FMMI Accounts Payable vs. Purchasing
Process Job Aid

FMMI Purchasing Document Numbering
Convention Job Aid

FMMI Review Purchase Order Status Job
Aid

Release Purchase Order

01 - Online Help Procedures, Simulations,
and Job Aids by Process Area (e.g.,
Accounts Receivable) » Purchasing » 01 -
Performance Support Materials by Role »
Purchase Order Approver

- USDA FMMI Online Help » FMMI Project »
01 - Online Help Procedures, Simulations,
and Job Aids by Process Area (e.g.,
Accounts Receivable) » Purchasing » 03 -
Job Aids (Alphabetical)

17 |Update RBAA account assignment rules for new FY activity

Update Rule Based Account Assignment rules

Open Period 1

Create Master Data Elements - AoF, Fund,
Funds Center, Cost Centers, Project Definition,
WBS Element. Functional Area

TBD

Process is TBD

NA

NA
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Item Tasks
No.
18 |IAS Grace Period endings for posting last years obligations

Description

Agencies should be able to post/change
Purchase Orders during the 30 days grace
period.

Open Period 1

Prerequisites

High-Level
FMMI Portal Navigation Path
Purchase Order Processor:
- Purchasing — Purchase Order Process —
Process Purchase Order

Purchase Order Approver:
- Purchasing — Purchase Order Approval —
Process Purchase Order

FMMI Year Startup Tasks

Portal Link Name
(Based on Role Matrix)
Create Purchase Order
Change Purchase Order
Display Purchase Order
Cancel Purchase Order
Release Purchase Order

ME21N
ME22N
ME23N
ME22N
ME23N
ME22N

T-Code

FMMI Role

Purchase Order Processor:
- Create Purchase Order

- Change Purchase Order

- Display Purchase Order

- Cancel Purchase Order
Purchase Order Approver:
- Display Purchase Order

- Release Purchase Order

USDA POC

Purchase Order Processor
Purchase Order Approver

Baseline
Start
10/1/2010

Baseline
Finish
10/30/2010

SIM/OLHP/Job Aid Name

Cancel Purchase Order

Create Purchase Order for Federal Vendors
(IPAC)

Create Purchase Order with Multiple Acct
Assignments

Create Purchase Order With Reference
Create Purchase Order Without Reference
Display Purchase Order

Display Purchase Order CREEMS

FMMI Accounts Payable vs. Purchasing
Process Job Aid

FMMI Purchasing Document Numbering
Convention Job Aid

FMMI Review Purchase Order Status Job
Aid

Release Purchase Order

SIM/OLHP/Job Aid Location

- USDA FMMI Online Help » FMMI Project »
01 - Online Help Procedures, Simulations,
and Job Aids by Process Area (e.g.,
Accounts Receivable) » Purchasing » 01 -
Performance Support Materials by Role »
Purchase Order Processor

- USDA FMMI Online Help » FMMI Project »
01 - Online Help Procedures, Simulations,
and Job Aids by Process Area (e.g.,
Accounts Receivable) » Purchasing » 01 -
Performance Support Materials by Role »
Purchase Order Approver

- USDA FMMI Online Help » FMMI Project »
01 - Online Help Procedures, Simulations,
and Job Aids by Process Area (e.g.,
Accounts Receivable) » Purchasing » 03 -
Job Aids (Alphabetical)

*Discussion with O&M Team on when this period can be opened for budget
distribution
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